Nmap-Vulners – NSE Script Using Some Well-Known Service To Provide Info On Vulnerabilities

0

NSE script based on Vulners.com API. NSE script using some well-known service to provide info on vulnerabilities. The only thing you should always keep in mind is that the script depends on having software versions at hand, so it only works with -sV flag.

Nmap-Vulners - NSE Script Using Some Well-Known Service To Provide Info On Vulnerabilities

Dependencies:

Installation

Usage

It is KISS after all.

Download nmap-vulners